Inloggen | Registreren

Nieuws

Afgerond: PHP Update

Binnen enkel weken zullen wij onze webhosting servers updaten naar PHP versie 5. Dit omdat aan het eind van dit jaar PHP versie 4 niet meer ondersteund wordt door de makers van PHP.

Deze update zal voor velen geen gevolg hebben, echter het kan zijn dat uw script niet compatible is met PHP versie 5. Wanneer u hier problemen mee heeft of wilt u gebruik blijven maken van PHP versie 4, dan kunt u hierover contact met ons opnemen.

Update
De datum is bekend, we zullen in de nacht van 8 op 9 september 2007 onze webservers gaan updaten naar PHP versie 5.

Update
Zojuist hebben wij de update van PHP op onze servers afgerond. De update is met succes en zonder enige problemen verlopen.

Onze servers draaien momenteel de meest recente en stabiele versie van PHP (versie 5.2.4).

Geplaatst door E.S. Kosters op 15-8-2007 - Bekijk het nieuws archief

Reacties (2)

wij kunnen niet meer versturen onze mail
Reactie geplaatst door tonny@altynato.nl

Tonny: Zie e-mail, opgelost.
Reactie geplaatst door E.S. Kosters

Tweettweet

Nieuwe ervaring met ons op https://t.co/9qHKqjy6Im https://t.co/05PYBqsG47

Nieuwsberichten

Facebook Twitter LinkedIn RSS